Serverwechsel!

Dieses Thema im Forum "Updates, Anregungen und Kritik" wurde erstellt von Marion, 20. Juni 2019.

  1. LottchenSchlenkerbein

    LottchenSchlenkerbein Poweruser Poweruser

    Ich drück die Daumen, dass man es bald reparieren kann.
     
    Marion gefällt das.
  2. Marion

    Marion Administrator HIV-Symptome.de Team

    Erledigt. Bin gespannt, wie lange.
     
  3. LottchenSchlenkerbein

    LottchenSchlenkerbein Poweruser Poweruser

    Ja.. Test bestanden :) .. Suchfunktion klappt...

    Danke Marion
     
    Marion gefällt das.
  4. Mari

    Mari Mitglied

    @Marion Vielen lieben Dank für Deine Mühe!
     
    Marion gefällt das.
  5. Marion

    Marion Administrator HIV-Symptome.de Team

    So. Jetzt ist das so eingerichtet, dass es dauerhaft läuft. Endlich.
     
    matthias gefällt das.
  6. devil_w

    devil_w Poweruser Poweruser

    Marion gefällt das.
  7. LottchenSchlenkerbein

    LottchenSchlenkerbein Poweruser Poweruser

    Moin Moin @Marion,

    wenn ich ganz normal die Website hier über Browser öffnen will, sagt mir mein Browser, dass ich die Datei nicht öffnen kann - ich soll man erst die App herunterladen und die Seite lässt sich nicht öffnen.
    Füge ich der Website " /forum " an.. komm ich direkt hierher ins Forum , kann mich einloggen und forumisieren.

    Waren da schon wieder fiese Kombjuder-Häcker unterwegs, oder geht das nur mir so ?
     
  8. Marion

    Marion Administrator HIV-Symptome.de Team

    Das war ein Cache-Problem. Kommt gelegentlich vor. Ist bereits wieder alles beim Alten. ;)
     
    LottchenSchlenkerbein und devil_w gefällt das.
  9. LottchenSchlenkerbein

    LottchenSchlenkerbein Poweruser Poweruser

    Vielen Dank :)
     
  10. Suchender

    Suchender Mitglied

    Moin,
    wenn man den Button "Link einfügen" drückt kann man für gewöhnlich eine "Bezeichnung" und die "Internetadresse" einfügen.
    Hier kann man nur die Internetadresse einfügen, die dann in voller Länge im "Beitrag" steht.
    Ist das so gewollt?
     
  11. matthias

    matthias Moderator HIV-Symptome.de Team

    Es gibt den Weg » [ url = Internetadresse« ] Link [ /url ]. Dann steht da z. B. eben nur HIV-Forum.
    Die Leerstellen musst Du Dir natürlich wegdenken …
     
    Marion gefällt das.
  12. Suchender

    Suchender Mitglied

    Danke, ich weiß den Weg, aber nicht jeder wird es können.....
     
  13. Marion

    Marion Administrator HIV-Symptome.de Team

    Das muss auch nicht jeder können, da im Regelfall keine externen Links erlaubt sind.
     
    -triplex- gefällt das.
  1. Unser HIV Forum nutzt Cookies. Details zur Nutzung von Cookies auf unseren Seiten findest Du hier und unter "Weitere Informationen":

    Information ausblenden